Search:

Tag: solved

Page 1 of 7 1 2 3 4

Search: Search took 0.01 seconds.

  1. LEAP 42.3 Looking for ca-certificates.crt file - where is it?

    Started by cbcoutinho, 26-Mar-2018 11:06
    ca-certificates, solved
    • Replies: 2
    • Views: 259
    Last Post: 26-Mar-2018 12:37
    by nrickert  Go to last post

    Forum:
    Applications

  2. LEAP 42.3 NVIDIA graphics card accessible by one user but not another

    Started by cbcoutinho, 09-Mar-2018 12:05
    glxinfo, nvidia, solved
    • Replies: 4
    • Views: 245
    Last Post: 09-Mar-2018 13:51
    by cbcoutinho  Go to last post

    Forum:
    Applications

    • Replies: 2
    • Views: 298
    Last Post: 06-Feb-2018 08:36
    by cyclingGeorgian  Go to last post

    Forum:
    Wireless

  3. LEAP 42.3 Software Updates Thinks that I Am Offline

    Started by tb75252, 26-Nov-2017 05:48
    solved
    • Replies: 2
    • Views: 480
    Last Post: 27-Nov-2017 12:53
    by tb75252  Go to last post
    • Replies: 9
    • Views: 624
    Last Post: 22-Oct-2017 10:08
    by MenakVishap  Go to last post

    Forum:
    Applications

    • Replies: 3
    • Views: 891
    Last Post: 11-Jun-2017 15:41
    by vinyanalista  Go to last post
    • Replies: 11
    • Views: 1,011
    Last Post: 26-Apr-2017 11:08
    by jlturriff  Go to last post
  4. TUMBLEWEED KDE Bug 354230 - Blocking calls from PlasmaNM to BlueZ

    Started by TheScorpionsTale, 27-Jan-2017 05:56
    solved
    • Replies: 0
    • Views: 210
    Last Post: 27-Jan-2017 05:56
    by TheScorpionsTale  Go to last post

    Forum:
    Applications

    • Replies: 4
    • Views: 2,178
    Last Post: 07-Nov-2016 18:12
    by djangoxl  Go to last post

    Forum:
    Applications

  5. TUMBLEWEED Unable to configure network card after update

    Started by Neraste, 28-Oct-2016 09:21
    2 Pages
    1 2
    eth0, solved
    • Replies: 13
    • Views: 986
    Last Post: 03-Nov-2016 13:08
    by Neraste  Go to last post
    • Replies: 6
    • Views: 1,164
    Last Post: 11-May-2016 05:23
    by gogalthorp  Go to last post

    Forum:
    Multimedia

  6. 42.1 LVM Encrypted issues during boot

    Started by pavibhai, 13-Feb-2016 13:15
    2 Pages
    1 2
    encrypted, lvm, solved
    • Replies: 14
    • Views: 1,561
    Last Post: 15-Feb-2016 08:04
    by pavibhai  Go to last post
  7. Won't mount /home since update

    Started by pbiel, 18-Jan-2016 13:40
    encrypted file system, luks xfs, mount partitions, solved, update
    • Replies: 6
    • Views: 1,149
    Last Post: 19-Jan-2016 15:43
    by nrickert  Go to last post
  8. Total amount of RAM not detected

    Started by Gian-Piero, 03-Nov-2015 06:20
    2 Pages
    1 2
    solved
    • Replies: 14
    • Views: 1,038
    Last Post: 06-Nov-2015 03:17
    by Gian-Piero  Go to last post

    Forum:
    Hardware

  9. grub opensuse 13.1 wont boot after cloning

    Started by phaethon, 03-Oct-2015 19:56
    2 Pages
    1 2
    13.1, boot, clone, grub, solved
    • Replies: 14
    • Views: 1,498
    Last Post: 06-Oct-2015 20:29
    by arvidjaar  Go to last post
    • Replies: 7
    • Views: 640
    Last Post: 29-Jul-2015 08:08
    by robin_listas  Go to last post
    • Replies: 6
    • Views: 719
    Last Post: 04-Jun-2015 04:52
    by wolfi323  Go to last post
  10. kded5 segfaulting on startup

    Started by gargamel98, 02-Jun-2015 05:04
    3 Pages
    1 2 3
    plasma 5, solved
    • Replies: 28
    • Views: 2,755
    Last Post: 04-Jun-2015 08:07
    by wolfi323  Go to last post
    • Replies: 8
    • Views: 737
    Last Post: 03-May-2015 17:45
    by Secret68  Go to last post
  11. I can't connect via ethernet

    Started by Melyn, 01-Apr-2015 03:37
    2 Pages
    1 2
    solved
    • Replies: 12
    • Views: 1,702
    Last Post: 01-Apr-2015 23:42
    by Melyn  Go to last post
  12. Can NOT connect to samba server!

    Started by spokesinger, 10-Mar-2015 20:35
    apparmor, network configuration, samba, smb, solved
    • Replies: 9
    • Views: 6,562
    Last Post: 15-Mar-2015 19:24
    by venzkep  Go to last post
  13. Dual monitor setup with KDE 3

    Started by TechConspiracy, 07-Mar-2015 19:14
    solved, solved!
    • Replies: 4
    • Views: 618
    Last Post: 08-Mar-2015 21:30
    by deano_ferrari  Go to last post

    Forum:
    Hardware

  14. Wireless stopped working (Broadcom wireless adaptor)

    Started by Cijam, 05-Feb-2015 01:47
    2 Pages
    1 2
    bcma 4313 802.11bgn, opensuse 13.1, solved, wireless disappeared
    • Replies: 15
    • Views: 996
    Last Post: 07-Feb-2015 14:22
    by Miuku  Go to last post
  15. Netgear A6100 (RTL8811) USB

    Started by GiToRaZor, 23-Feb-2015 00:27
    a6100, netgear, solved, wifi driver, wifi usb
    • Replies: 8
    • Views: 3,180
    Last Post: 23-Feb-2015 02:33
    by GiToRaZor  Go to last post

    Forum:
    Wireless

  16. Nvidia repo drivers issues

    Started by sokiskatA, 16-Feb-2015 16:42
    3 Pages
    1 2 3
    13.2, nvidia, solved
    • Replies: 21
    • Views: 4,662
    Last Post: 18-Jun-2016 08:13
    by wolfi323  Go to last post

    Forum:
    Hardware

Results 1 to 25 of 155
Page 1 of 7 1 2 3 4