Search:

Tag: boot

Page 1 of 20 1 2 3 4

Search: Search took 0.01 seconds.

  1. LEAP 42.2 change disk from MBR to GPT - GRUB2 reinstall issue

    Started by jetojedno, 22-Oct-2017 04:23
    boot, gpt, grub2, mbr
    • Replies: 5
    • Views: 157
    Last Post: 22-Oct-2017 06:30
    by arvidjaar  Go to last post
  2. LEAP 42.3 computer inoperable after updates this morning

    Started by tckosvic, 05-Oct-2017 04:49
    boot
    • Replies: 2
    • Views: 192
    Last Post: 06-Oct-2017 07:20
    by criskubiaki  Go to last post
  3. TUMBLEWEED No audio devices after logging out and back in

    Started by MirceaKitsune, 19-Sep-2017 14:43
    audio, boot, device, login, sound
    • Replies: 3
    • Views: 237
    Last Post: 20-Sep-2017 09:10
    by Knurpht  Go to last post
  4. TUMBLEWEED Tumblweed only boots to tty1

    Started by Brouwer2, 19-Sep-2017 05:07
    boot, tty1
    • Replies: 6
    • Views: 196
    Last Post: 19-Sep-2017 23:15
    by Brouwer2  Go to last post
  5. LEAP 42.3 Leap 42.3 does not start with graphical environment

    Started by vpappasmet, 06-Aug-2017 01:23
    boot, leap 42.3, tty1 terminal
    • Replies: 8
    • Views: 392
    Last Post: 09-Aug-2017 14:32
    by wolfi323  Go to last post
    • Replies: 2
    • Views: 277
    Last Post: 20-Jul-2017 17:08
    by caprus  Go to last post

    Forum:
    Wireless

    • Replies: 6
    • Views: 540
    Last Post: 27-Jun-2017 22:37
    by Calico  Go to last post
  6. LEAP 42.2 Grub Login Screen trying to install

    Started by emrecio, 02-May-2017 06:25
    boot, grub, install
    • Replies: 4
    • Views: 230
    Last Post: 03-May-2017 04:00
    by emrecio  Go to last post
  7. LEAP 42.2 Fixing slow boot on Leap 42.2

    Started by GoinEasy9, 31-Mar-2017 20:04
    42.2, boot, leap, slow
    • Replies: 4
    • Views: 515
    Last Post: Today 02:20
    by dcurtisfra  Go to last post
  8. TUMBLEWEED grub2 freezes on "loading initial ramdisks"

    Started by MirceaKitsune, 13-Mar-2017 09:56
    boot, bootloader, crash, freeze, grub2
    • Replies: 9
    • Views: 577
    Last Post: 16-Mar-2017 18:48
    by Romanator  Go to last post
  9. LEAP 42.2 old kernel loaded after dist upgrade

    Started by buschmann23, 08-Mar-2017 20:26
    boot, grub, kernel, raid, upgrade
    • Replies: 6
    • Views: 359
    Last Post: 09-Mar-2017 07:57
    by buschmann23  Go to last post
  10. TUMBLEWEED {UEFI, legacy} x {full, net} install on Dell 7710 all fail

    Started by ingham, 26-Feb-2017 08:58
    2 Pages
    1 2
    boot, install, uefi
    • Replies: 10
    • Views: 543
    Last Post: 27-Feb-2017 02:28
    by Silverclipper  Go to last post
  11. TUMBLEWEED /grub2/i386-pc/normal.mod not found after recent update

    Started by LinAGKar, 20-Feb-2017 00:24
    2 Pages
    1 2
    boot, grub, update
    • Replies: 10
    • Views: 694
    Last Post: 21-Feb-2017 16:32
    by LinAGKar  Go to last post
  12. LEAP 42.2 Booting taking far too long

    Started by suse_susu, 27-Jan-2017 08:37
    2 Pages
    1 2
    boot, leap 42.2
    • Replies: 16
    • Views: 957
    Last Post: 29-Jan-2017 16:43
    by OrsoBruno  Go to last post
    • Replies: 1
    • Views: 424
    Last Post: 05-Feb-2017 12:54
    by connormcl  Go to last post
  13. VFS: unable to mount root fs

    Started by troykent, 16-Dec-2016 18:37
    boot, grub
    • Replies: 2
    • Views: 432
    Last Post: 16-Dec-2016 21:00
    by troykent  Go to last post
  14. No more space on /boot

    Started by Kry, 13-Dec-2016 10:51
    boot, space
    • Replies: 4
    • Views: 329
    Last Post: 16-Dec-2016 10:55
    by gogalthorp  Go to last post
  15. TUMBLEWEED No graphical login after snapshot 20160907

    Started by phil524, 10-Sep-2016 06:49
    boot, snapshot 20160907, tty1 terminal
    • Replies: 4
    • Views: 605
    Last Post: 10-Sep-2016 08:54
    by phil524  Go to last post
  16. Restore leap after windows 10 update

    Started by joba1, 22-Jun-2016 13:34
    2 Pages
    1 2
    boot, btrfs, grub2, leap, mkinitrd
    • Replies: 17
    • Views: 897
    Last Post: 25-Jun-2016 08:03
    by joba1  Go to last post
  17. Opensuse 13.2 after upgrade cannot start as user only as root

    Started by san100, 18-May-2016 00:58
    2 Pages
    1 2
    boot, cant start user account
    • Replies: 11
    • Views: 613
    Last Post: 19-May-2016 03:03
    by dcurtisfra  Go to last post
    • Replies: 1
    • Views: 682
    Last Post: 17-Apr-2016 10:38
    by arvidjaar  Go to last post
  18. TUMBLEWEED Error on boot, radeon related.

    Started by kilbert, 16-Apr-2016 07:01
    boot, kernel messages, radeon
    • Replies: 0
    • Views: 639
    Last Post: 16-Apr-2016 07:01
    by kilbert  Go to last post
    • Replies: 4
    • Views: 419
    Last Post: 30-Mar-2016 04:19
    by stevericketts  Go to last post
  19. Slow boot: 33s waiting for wicked interfaces to start

    Started by heyjoe, 21-Mar-2016 14:24
    8 Pages
    1 2 3 ... 8
    boot, slow boot time, wicked service
    • Replies: 73
    • Views: 15,969
    Last Post: 14-Jan-2017 03:46
    by mrUlrik  Go to last post
    • Replies: 2
    • Views: 350
    Last Post: 28-Feb-2016 13:49
    by jimonkka  Go to last post
Results 1 to 25 of 497
Page 1 of 20 1 2 3 4