Search:

Tag: 13.2

Page 1 of 4 1 2 3 4

Search: Search took 0.02 seconds.

  1. OTHER VERSION 13.2 fails to shut down / restart

    Started by HealingMindNOS, 08-Mar-2017 00:43
    13.2, restart problem, shutdown problem
    • Replies: 2
    • Views: 163
    Last Post: 08-Mar-2017 20:08
    by Fraser_Bell  Go to last post
    • Replies: 3
    • Views: 384
    Last Post: 16-Feb-2017 07:01
    by checkfrogger  Go to last post
    • Replies: 9
    • Views: 337
    Last Post: 16-Jan-2017 12:33
    by heyjoe  Go to last post
    • Replies: 3
    • Views: 281
    Last Post: 10-Jan-2017 14:49
    by heyjoe  Go to last post
  2. LEAP 42.2 backup and restore LDAP with samba and tls

    Started by jetojedno, 09-Jan-2017 12:27
    13.2, ldap, leap 42.2, samba, tls
    • Replies: 2
    • Views: 333
    Last Post: 09-Jan-2017 15:28
    by jetojedno  Go to last post

    Forum:
    Applications

  3. No Internet, possible DNS

    Started by mhunt0, 20-Oct-2016 16:08
    13.2, dns, internet, internet connection
    • Replies: 3
    • Views: 295
    Last Post: 21-Oct-2016 07:00
    by mhunt0  Go to last post
  4. dbus lockup?

    Started by jetojedno, 29-Aug-2016 07:11
    2 Pages
    1 2
    13.2, dbus error, dolphin, freeze, kde
    • Replies: 11
    • Views: 753
    Last Post: 20-Sep-2016 02:45
    by jetojedno  Go to last post

    Forum:
    Hardware

  5. saving sound settings blocks shutdown

    Started by jetojedno, 29-Aug-2016 07:05
    13.2, shutdown, sound card configuration
    • Replies: 2
    • Views: 285
    Last Post: 18-Sep-2016 05:48
    by jetojedno  Go to last post

    Forum:
    Hardware

  6. OpenSuse 13.2 and Leap 42.1 ongoing

    Started by eldiener, 13-Apr-2016 11:57
    13.2, leap, path
    • Replies: 8
    • Views: 631
    Last Post: 13-Apr-2016 15:15
    by I_A  Go to last post
    • Replies: 7
    • Views: 821
    Last Post: 18-Mar-2016 02:02
    by rahulcvv  Go to last post
  7. aria2 package not working

    Started by DaAwesomeP, 14-Feb-2016 16:21
    13.2, aria2, i586, network, utilities
    • Replies: 5
    • Views: 502
    Last Post: 15-Feb-2016 06:43
    by nrickert  Go to last post

    Forum:
    Applications

  8. SheepShaver seg fault

    Started by jetojedno, 10-Jan-2016 04:23
    13.2, emulation, osx, segfault
    • Replies: 1
    • Views: 410
    Last Post: 10-Jan-2016 08:18
    by jetojedno  Go to last post

    Forum:
    Applications

  9. Wechsel zu Leap 42.1 für Home-User?!?

    Started by EriolBrumel, 09-Nov-2015 04:50
    13.2, home user, leap 42.1, upgrade
    • Replies: 7
    • Views: 1,611
    Last Post: 15-Nov-2015 11:55
    by kunkela  Go to last post
    • Replies: 12
    • Views: 852
    Last Post: 17-Nov-2015 04:57
    by MagnifiKat  Go to last post
  10. Plymouth openSUSE 13.2 broken

    Started by itaranto7, 11-Sep-2015 16:56
    2 Pages
    1 2
    13.2, plymouth, splash screen
    • Replies: 16
    • Views: 1,338
    Last Post: 01-Apr-2016 01:06
    by Cris70  Go to last post
    • Replies: 1
    • Views: 1,468
    Last Post: 30-Jun-2015 11:01
    by evetsnameloc  Go to last post

    Forum:
    Multimedia

    • Replies: 3
    • Views: 768
    Last Post: 07-Jun-2015 12:44
    by baskitcaise  Go to last post
    • Replies: 9
    • Views: 954
    Last Post: 04-Jun-2015 09:22
    by hcvv  Go to last post
    • Replies: 7
    • Views: 700
    Last Post: 16-May-2015 14:55
    by wolfi323  Go to last post
  11. GLX NVIDIA problems after upgrading to 13.2

    Started by plesset, 11-May-2015 04:58
    13.2, glx, kde, nvidia, opengl
    • Replies: 5
    • Views: 1,430
    Last Post: 11-May-2015 06:55
    by wolfi323  Go to last post

    Forum:
    Hardware

    • Replies: 3
    • Views: 556
    Last Post: 11-May-2015 10:11
    by horizonbrave  Go to last post

    Forum:
    Applications

  12. 13.2 Upgrade breaks Hibernate

    Started by omnitec, 06-May-2015 13:10
    13.2, breaks, hibernate
    • Replies: 4
    • Views: 532
    Last Post: 08-May-2015 17:18
    by ZStefan  Go to last post

    Forum:
    Hardware

  13. 13.2 und WIN7

    Started by herhin, 06-May-2015 03:53
    13.2, win7 bootmgr is missing
    • Replies: 2
    • Views: 448
    Last Post: 07-May-2015 11:48
    by mkossmann  Go to last post
    • Replies: 7
    • Views: 1,446
    Last Post: 16-Apr-2015 12:05
    by Tyler_K  Go to last post

    Forum:
    Hardware

  14. Pulseaudio does not autostart properly

    Started by rwman, 06-Apr-2015 07:13
    13.2, d-bus, pulseaudio, startup, systemd
    • Replies: 5
    • Views: 2,992
    Last Post: 06-Apr-2015 12:15
    by gogalthorp  Go to last post

    Forum:
    Multimedia

Results 1 to 25 of 93
Page 1 of 4 1 2 3 4