Search:

Tag: missing

Search: Search took 0.01 seconds.

  1. LEAP 15.0 YAST2 CA Management missing after update

    Started by ercoupeflyer, 07-Oct-2018 11:08
    ca manager, missing, yast2
    • Replies: 2
    • Views: 411
    Last Post: 10-Oct-2018 14:09
    by ercoupeflyer  Go to last post
  2. Missing power management in KDE

    Started by eldiener, 29-Apr-2016 20:28
    missing, power managment
    • Replies: 4
    • Views: 1,062
    Last Post: 30-Apr-2016 12:08
    by eldiener  Go to last post

    Forum:
    Applications

    • Replies: 9
    • Views: 557
    Last Post: 11-Feb-2015 10:27
    by gogalthorp  Go to last post

    Forum:
    Applications

  3. Several Applications missing after update via Terminal

    Started by SAJW, 12-Jan-2015 10:11
    2 Pages
    1 2
    kde, missing, opensuse, updates, yast
    • Replies: 13
    • Views: 1,543
    Last Post: 14-Jan-2015 08:45
    by robin_listas  Go to last post

    Forum:
    Applications

    • Replies: 5
    • Views: 730
    Last Post: 20-Aug-2014 10:02
    by Cerule  Go to last post
    • Replies: 3
    • Views: 667
    Last Post: 07-Jun-2014 00:33
    by tsu2  Go to last post

    Forum:
    Applications

  4. 13.1 - Fresh installed, and now i can't boot.

    Started by TheJanitor, 30-Dec-2013 22:30
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 1,990
    Last Post: 02-Jan-2014 01:05
    by TheJanitor  Go to last post
  5. The case of the missing unicode characters...

    Started by ryanrms, 20-Mar-2013 08:40
    characters, fonts, missing, unicode
    • Replies: 4
    • Views: 2,039
    Last Post: 20-Mar-2013 12:09
    by hcvv  Go to last post

    Forum:
    Applications

    • Replies: 18
    • Views: 5,551
    Last Post: 07-Mar-2013 13:07
    by Knurpht  Go to last post

    Forum:
    Applications

    • Replies: 4
    • Views: 1,827
    Last Post: 19-Aug-2012 10:28
    by HealingMindNOS  Go to last post

    Forum:
    Wireless

  6. libGLU.so.1 missing

    Started by patilrajashekar, 04-Jun-2012 08:18
    libglu.so.1, missing
    • Replies: 5
    • Views: 4,199
    Last Post: 04-Jun-2012 09:17
    by martin_helm  Go to last post

    Forum:
    Applications

  7. Where has aacgain gone?

    Started by Guymer, 31-Mar-2011 13:27
    aacgain, missing, packman
    • Replies: 1
    • Views: 1,507
    Last Post: 31-Mar-2011 13:46
    by malcolmlewis  Go to last post

    Forum:
    Applications

    • Replies: 0
    • Views: 707
    Last Post: 15-Mar-2011 18:27
    by AdmiralFubar  Go to last post

    Forum:
    Applications

  8. Cannot see All the Ubuntu User files

    Started by ANewSon, 05-Dec-2010 10:01
    2 Pages
    1 2
    files, folder, missing, ubuntu, user
    • Replies: 13
    • Views: 3,896
    Last Post: 06-Dec-2010 13:42
    by ANewSon  Go to last post
  9. Amarok 4.4.2 Howto Input File PATH

    Started by VolkerBause, 04-Apr-2010 06:56
    4.4.2, amarok, filepath, missing
    • Replies: 2
    • Views: 1,083
    Last Post: 06-Apr-2010 00:44
    by VolkerBause  Go to last post

    Forum:
    Applications

  10. Konqueror 4.4.2 (Missing KGET)

    Started by VolkerBause, 04-Apr-2010 06:42
    4.4.2, icon, kget, konqueror, missing
    • Replies: 5
    • Views: 2,046
    Last Post: 07-Apr-2010 00:56
    by VolkerBause  Go to last post

    Forum:
    Applications

  11. GTK GUI missing

    Started by SeanMc98, 14-Feb-2010 14:46
    gtk, gui, missing
    • Replies: 0
    • Views: 1,240
    Last Post: 14-Feb-2010 14:46
    by SeanMc98  Go to last post

    Forum:
    Applications

    • Replies: 1
    • Views: 1,073
    Last Post: 01-Feb-2010 10:19
    by petrogazz  Go to last post

    Forum:
    Applications

  12. Curses Python module missing

    Started by Meatwad, 22-Jan-2010 22:49
    curses, missing, modules, ncurses, python
    • Replies: 2
    • Views: 10,249
    Last Post: 24-Jan-2010 10:02
    by Meatwad  Go to last post
    • Replies: 4
    • Views: 6,496
    Last Post: 01-Aug-2010 05:37
    by xixek  Go to last post
  13. Boot menu uprooted...Grub got snubbed...

    Started by DigiTan, 26-Sep-2009 11:40
    boot, grub, menu, missing
    • Replies: 5
    • Views: 1,168
    Last Post: 04-Oct-2009 18:57
    by DigiTan  Go to last post
  14. Unetbootin- Missing udev package

    Started by danbrownlow, 05-Nov-2008 06:03
    error, missing, udev, unetbootin
    • Replies: 1
    • Views: 1,313
    Last Post: 06-Nov-2008 15:04
    by danbrownlow  Go to last post

    Forum:
    Applications

  15. Can't Install New Widgets?

    Started by wilberfan, 29-Aug-2008 19:49
    install, missing, widgets
    • Replies: 3
    • Views: 1,590
    Last Post: 30-Aug-2008 21:43
    by wilberfan  Go to last post

    Forum:
    Applications

  16. MATLAB and xorg-x11-fonts missing

    Started by mtcerio, 25-Jun-2008 10:32
    font, matlab, missing, plot
    • Replies: 0
    • Views: 2,381
    Last Post: 25-Jun-2008 10:32
    by mtcerio  Go to last post

    Forum:
    Applications

  17. Incorrect amount of RAM

    Started by Lysdestic, 19-Jun-2008 13:40
    2 Pages
    1 2
    missing, opensuse11, pae, ram, smp
    • Replies: 12
    • Views: 3,138
    Last Post: 19-Jun-2008 14:51
    by Lysdestic  Go to last post

    Forum:
    Hardware

Results 1 to 25 of 25