Search:

Tag: sound

Page 1 of 12 1 2 3 4

Search: Search took 0.02 seconds.

  1. LEAP 42.3 X-REBIRTH linux, no sound

    Started by lord_valarian, 15-May-2018 01:11
    hdmi, pav, sound, x rebirth
    • Replies: 0
    • Views: 88
    Last Post: 15-May-2018 01:11
    by lord_valarian  Go to last post

    Forum:
    Applications

  2. TUMBLEWEED ALSA don't set or mute default and sysdefault capture devices.

    Started by 13ilya, 26-Apr-2018 16:07
    alsa, capture, microphone, sound
    • Replies: 0
    • Views: 169
    Last Post: 26-Apr-2018 16:07
    by 13ilya  Go to last post

    Forum:
    Multimedia

  3. LEAP 42.3 kde - firefox - 'text to voice' add on, no sound

    Started by lord_valarian, 21-Mar-2018 00:07
    firefox, hardware, sound, text to voice
    • Replies: 5
    • Views: 219
    Last Post: 27-Mar-2018 22:07
    by lord_valarian  Go to last post

    Forum:
    Applications

  4. TUMBLEWEED No audio devices after logging out and back in

    Started by MirceaKitsune, 19-Sep-2017 14:43
    audio, boot, device, login, sound
    • Replies: 3
    • Views: 426
    Last Post: 20-Sep-2017 09:10
    by Knurpht  Go to last post
  5. TUMBLEWEED ALSA devices dont show

    Started by fixxxera, 11-Aug-2016 05:05
    alsa, pulseaudio, sound, sound alsa
    • Replies: 6
    • Views: 592
    Last Post: 21-Aug-2016 09:37
    by HighBloodSugar  Go to last post

    Forum:
    Multimedia

  6. Audio Volume control in Plasma suddenly broken?

    Started by heyjoe, 29-Jun-2016 12:33
    2 Pages
    1 2
    plasma 5, pulse audio, sound, volume control
    • Replies: 13
    • Views: 1,141
    Last Post: 30-Jun-2016 05:59
    by heyjoe  Go to last post

    Forum:
    Applications

  7. TUMBLEWEED Bluetooth Speaker not available as sound device

    Started by Grassman20, 08-Apr-2016 16:55
    2 Pages
    1 2
    bluetooth, sound, speaker, tumbleweed
    • Replies: 11
    • Views: 1,940
    Last Post: 27-Nov-2016 12:24
    by karlmistelberger  Go to last post

    Forum:
    Hardware

    • Replies: 3
    • Views: 2,570
    Last Post: 29-Mar-2016 19:58
    by oldcpu  Go to last post

    Forum:
    Hardware

    • Replies: 4
    • Views: 600
    Last Post: 15-Aug-2016 13:06
    by robert_munteanu  Go to last post

    Forum:
    Hardware

  8. No sound on HDMI

    Started by broadstairs, 24-Feb-2016 03:07
    2 Pages
    1 2
    hdmi, intel, sound
    • Replies: 10
    • Views: 4,842
    Last Post: 25-Feb-2016 04:23
    by oldcpu  Go to last post

    Forum:
    Laptop

  9. Sound card greyed out in Kmix, not visible in plasma5-pa in Leap 42.1

    Started by jehojakim, 31-Jan-2016 04:38
    4 Pages
    1 2 3 ... 4
    sound
    • Replies: 32
    • Views: 2,082
    Last Post: 27-Oct-2016 13:33
    by wolfi323  Go to last post

    Forum:
    Multimedia

  10. No sound after nvidia drivers instalation

    Started by Skeletonix, 26-Nov-2015 10:37
    2 Pages
    1 2
    leap 42.1, nvidia, sound
    • Replies: 14
    • Views: 3,323
    Last Post: 28-Nov-2015 10:13
    by Skeletonix  Go to last post

    Forum:
    Hardware

  11. Geen geluid

    Started by lima, 11-Sep-2015 12:34
    als, pavucontrol, sound
    • Replies: 7
    • Views: 719
    Last Post: 12-Sep-2015 12:53
    by Benmh  Go to last post

    Forum:
    Hardware

    • Replies: 4
    • Views: 1,403
    Last Post: 13-Jul-2015 03:51
    by wolfi323  Go to last post

    Forum:
    Hardware

  12. Sound only from headphones on laptop

    Started by colinpendred, 12-May-2015 14:40
    2 Pages
    1 2
    audio, headphones, laptop, lynx point, sound
    • Replies: 19
    • Views: 1,274
    Last Post: 13-May-2015 22:41
    by oldcpu  Go to last post

    Forum:
    Multimedia

    • Replies: 0
    • Views: 276
    Last Post: 06-May-2015 10:49
    by eldar_g  Go to last post

    Forum:
    Multimedia

  13. Sound stopped working

    Started by kuadrat, 17-Mar-2015 05:33
    2 Pages
    1 2
    sound
    • Replies: 13
    • Views: 1,136
    Last Post: 07-Apr-2015 23:43
    by oldcpu  Go to last post

    Forum:
    Multimedia

    • Replies: 2
    • Views: 610
    Last Post: 13-Mar-2015 16:39
    by ninjakitty  Go to last post

    Forum:
    Multimedia

  14. [SOUND/ALSA] two sound-cards using the same module

    Started by Demokrit, 11-Feb-2015 04:48
    2 Pages
    1 2
    alsa, sound, yast
    • Replies: 11
    • Views: 2,267
    Last Post: 17-Feb-2015 13:30
    by oldcpu  Go to last post

    Forum:
    Hardware

    • Replies: 3
    • Views: 852
    Last Post: 01-Feb-2015 05:44
    by oldcpu  Go to last post

    Forum:
    Hardware

  15. Systemsounds stoppen und muten Mediaplayer

    Started by Ace, 25-Jan-2015 16:29
    13.2, banshee, mediaplayer, sound, vlc
    • Replies: 0
    • Views: 383
    Last Post: 25-Jan-2015 16:29
    by Ace  Go to last post

    Forum:
    Anwendungen

    • Replies: 7
    • Views: 1,080
    Last Post: 06-Jan-2015 10:04
    by johnoshock  Go to last post

    Forum:
    Multimedia

    • Replies: 8
    • Views: 2,740
    Last Post: 01-Dec-2014 04:07
    by consused  Go to last post

    Forum:
    Multimedia

  16. NO SOUND!! why no sound? Please help!

    Started by bananapeal, 15-Oct-2014 15:14
    alc892, alsa, audio, realtek, sound
    • Replies: 5
    • Views: 835
    Last Post: 20-Oct-2014 11:23
    by hcvv  Go to last post

    Forum:
    Multimedia

    • Replies: 8
    • Views: 583
    Last Post: 08-Oct-2014 15:43
    by robin_listas  Go to last post
Results 1 to 25 of 300
Page 1 of 12 1 2 3 4