Search:

Tag: not working

Search: Search took 0.01 seconds.

    • Replies: 2
    • Views: 741
    Last Post: 13-Mar-2015 16:39
    by ninjakitty  Go to last post

    Forum:
    Multimedia

    • Replies: 3
    • Views: 2,718
    Last Post: 04-Feb-2015 05:01
    by hcvv  Go to last post

    Forum:
    Laptop

  1. YaST2 is not working

    Started by SlackerD, 22-Dec-2013 19:30
    3 Pages
    1 2 3
    not working, what do, yast2
    • Replies: 27
    • Views: 2,765
    Last Post: 15-Oct-2014 08:41
    by mpapis  Go to last post

    Forum:
    Applications

  2. Wine not responding.

    Started by sven1k, 09-Dec-2013 05:34
    13.1, not working, suse, wine
    • Replies: 5
    • Views: 1,252
    Last Post: 09-Dec-2013 07:13
    by MadmanRB  Go to last post

    Forum:
    Applications

  3. Internet dies after a few seconds

    Started by simosito, 28-May-2013 07:16
    3 Pages
    1 2 3
    ifup, internet, not working
    • Replies: 24
    • Views: 12,688
    Last Post: 01-Jun-2013 11:58
    by flymail  Go to last post
  4. USB ports not working

    Started by alvinbeach, 27-Nov-2012 17:26
    3.4.19, not working, pci=nomsi, ports, usb
    • Replies: 7
    • Views: 3,044
    Last Post: 29-Nov-2012 04:22
    by alvinbeach  Go to last post

    Forum:
    Hardware

    • Replies: 2
    • Views: 1,687
    Last Post: 11-Sep-2011 19:30
    by deano_ferrari  Go to last post

    Forum:
    Wireless

  5. Wi-Fi not working

    Started by Guillito58, 10-Sep-2011 09:28
    2 Pages
    1 2
    connection problem, not working, opensuse 11.4, trying to solve, wi-fi
    • Replies: 17
    • Views: 3,220
    Last Post: 13-Sep-2011 19:19
    by pdc_2  Go to last post
  6. No Mouse after install 11.4 64 bit

    Started by MontiCiski, 03-May-2011 02:13
    2 Pages
    1 2
    11.4, mouse, not working, usb
    • Replies: 10
    • Views: 4,878
    Last Post: 04-May-2011 01:41
    by hcvv  Go to last post
    • Replies: 7
    • Views: 1,805
    Last Post: 10-Apr-2011 11:56
    by jdmcdaniel3  Go to last post

    Forum:
    Hardware

    • Replies: 1
    • Views: 1,293
    Last Post: 15-Aug-2010 22:40
    by oldcpu  Go to last post

    Forum:
    Multimedia

  7. Webcam works everywhere, except with cheese

    Started by FortyTwoHz, 14-Nov-2009 14:54
    cheese, not working, uvcvideo, webcam
    • Replies: 4
    • Views: 2,358
    Last Post: 24-Nov-2009 02:20
    by bzidler  Go to last post

    Forum:
    Multimedia

  8. after "zypper up" not start X

    Started by expell, 10-Nov-2009 11:48
    not working, startx, zypper up
    • Replies: 1
    • Views: 834
    Last Post: 10-Nov-2009 13:18
    by expell  Go to last post
  9. Sound Doesn't Work

    Started by knicholes, 17-Sep-2009 21:00
    4 Pages
    1 2 3 ... 4
    alc1200, audio, not working, p5ql-em
    • Replies: 31
    • Views: 3,681
    Last Post: 03-Oct-2009 07:03
    by oldcpu  Go to last post

    Forum:
    Hardware

  10. Flash Player 10 on 11.1

    Started by nthread, 29-Jul-2009 07:14
    3 Pages
    1 2 3
    flash player, not working, segmentation fault
    • Replies: 27
    • Views: 6,844
    Last Post: 09-Aug-2009 18:16
    by Robertple4  Go to last post

    Forum:
    Applications

  11. Writing to NTFS

    Started by suse_amd64x2, 16-Jul-2009 12:20
    2 Pages
    1 2
    can't, not working, ntfs, read/write, user
    • Replies: 11
    • Views: 1,712
    Last Post: 17-Jul-2009 03:04
    by suse_amd64x2  Go to last post
  12. Logitech quick cam not working

    Started by vendetta18, 13-May-2009 10:17
    logitech quick cam, not working
    • Replies: 3
    • Views: 3,232
    Last Post: 14-May-2009 07:05
    by vendetta18  Go to last post

    Forum:
    Hardware

    • Replies: 0
    • Views: 3,057
    Last Post: 28-Apr-2009 23:31
    by hach-que  Go to last post

    Forum:
    Hardware

  13. Knetworkmanager not working

    Started by vendetta18, 24-Feb-2009 00:29
    3 Pages
    1 2 3
    knetworkmanager, not working
    • Replies: 22
    • Views: 3,057
    Last Post: 26-Mar-2009 03:46
    by vendetta18  Go to last post

    Forum:
    Applications

  14. TV Card Config not working

    Started by spydama27, 23-Jan-2009 19:04
    ivtv, not working, pvr500, tv card, yast2
    • Replies: 0
    • Views: 725
    Last Post: 23-Jan-2009 19:04
    by spydama27  Go to last post

    Forum:
    Hardware

  15. HP ZE4800 Extra Buttons

    Started by nickadeedoo, 19-Dec-2008 10:09
    buttons, not working, one touch
    • Replies: 1
    • Views: 1,307
    Last Post: 19-Dec-2008 12:23
    by snatzer  Go to last post

    Forum:
    Laptop

    • Replies: 3
    • Views: 1,581
    Last Post: 01-Sep-2008 12:24
    by KJ44  Go to last post

    Forum:
    Multimedia

  16. suspend not working

    Started by indietrash, 17-Aug-2008 09:52
    not working, notebook, ram, reboot, suspend
    • Replies: 0
    • Views: 792
    Last Post: 17-Aug-2008 09:52
    by indietrash  Go to last post

    Forum:
    Hardware

Results 1 to 23 of 23