Search:

Tag: pulseaudio

Page 1 of 4 1 2 3 4

Search: Search took 0.02 seconds.

  1. TUMBLEWEED PulseAudio doesn't detect Logitech wireless headphones

    Started by MirceaKitsune, 09-Nov-2018 15:21
    audio, device, hardware, pulseaudio, sound
    • Replies: 3
    • Views: 303
    Last Post: 09-Nov-2018 17:42
    by MirceaKitsune  Go to last post
  2. TUMBLEWEED Pulseaudio nutzt Kopfhörer nicht mehr

    Started by kyoki, 07-Mar-2018 06:09
    kopfhörer, pulseaudio, tumbleweed
    • Replies: 2
    • Views: 934
    Last Post: 07-Mar-2018 06:38
    by kyoki  Go to last post

    Forum:
    Hardware

  3. Hadphones became muted by themseleves

    Started by riabovvv, 28-Nov-2017 15:30
    headphones, pulseaudio
    • Replies: 7
    • Views: 521
    Last Post: 29-Nov-2017 14:17
    by deano_ferrari  Go to last post

    Forum:
    Multimedia

  4. LEAP 42.3 Sound on HP notebook doesn't work properly

    Started by jadaml, 26-Nov-2017 05:46
    intel, pulseaudio, sound alsa
    • Replies: 3
    • Views: 1,390
    Last Post: 26-Nov-2017 16:45
    by deano_ferrari  Go to last post

    Forum:
    Hardware

  5. LEAP 42.3 PulseAudio 11 and Airplay -- howto?

    Started by cookie170, 08-Sep-2017 12:18
    pulseaudio
    • Replies: 0
    • Views: 825
    Last Post: 08-Sep-2017 12:18
    by cookie170  Go to last post

    Forum:
    Applications

  6. Pulseaudio not functioning correctly for root

    Started by ZStefan, 29-Dec-2016 00:44
    audio volume, plasma, pulseaudio, pulseaudio -d, root
    • Replies: 4
    • Views: 889
    Last Post: 01-Jan-2017 21:33
    by ZStefan  Go to last post

    Forum:
    Applications

  7. No hdmi audio ouput with kodi

    Started by diophantus7, 25-Sep-2016 02:52
    hdmi, kodi, pulseaudio
    • Replies: 5
    • Views: 1,030
    Last Post: 09-Oct-2016 12:36
    by diophantus7  Go to last post

    Forum:
    Multimedia

  8. TUMBLEWEED ALSA devices dont show

    Started by fixxxera, 11-Aug-2016 05:05
    alsa, pulseaudio, sound, sound alsa
    • Replies: 6
    • Views: 746
    Last Post: 21-Aug-2016 09:37
    by HighBloodSugar  Go to last post

    Forum:
    Multimedia

  9. Pulseaudio needing libsoxr0 but Yast flags red

    Started by colbec, 05-Aug-2016 02:05
    libsoxr0, pulseaudio, yast
    • Replies: 5
    • Views: 602
    Last Post: 05-Aug-2016 05:47
    by wolfi323  Go to last post

    Forum:
    Multimedia

  10. ASUS K555L no sound

    Started by Kry, 22-Mar-2016 12:00
    alsa, intel-hda-sound, pulseaudio
    • Replies: 7
    • Views: 1,321
    Last Post: 23-Mar-2016 13:38
    by oldcpu  Go to last post

    Forum:
    Multimedia

  11. pulseaudio and alsa errors in journal

    Started by heyjoe, 02-Dec-2015 16:46
    alsa, error, journal, pulseaudio
    • Replies: 2
    • Views: 835
    Last Post: 03-Dec-2015 03:37
    by heyjoe  Go to last post
    • Replies: 4
    • Views: 1,195
    Last Post: 21-Nov-2015 07:22
    by wolfi323  Go to last post

    Forum:
    KDE

  12. Problem with simultanious sound sources

    Started by evilnoxx, 04-Nov-2015 08:02
    flash, pulseaudio, skype
    • Replies: 9
    • Views: 737
    Last Post: 16-Nov-2015 07:23
    by evilnoxx  Go to last post

    Forum:
    Multimedia

  13. No sound devices after successful YaST configuration

    Started by heyjoe, 29-Oct-2015 06:59
    3 Pages
    1 2 3
    audigy 2, configuration, no sound, pulseaudio, yast
    • Replies: 22
    • Views: 1,361
    Last Post: 02-Nov-2015 07:43
    by gogalthorp  Go to last post

    Forum:
    Multimedia

  14. PulseAudio und Mikrophon

    Started by DerSam, 24-Jul-2015 04:18
    pulseaudio
    • Replies: 0
    • Views: 368
    Last Post: 24-Jul-2015 04:18
    by DerSam  Go to last post

    Forum:
    Anwendungen

    • Replies: 1
    • Views: 3,344
    Last Post: 30-Jun-2015 11:01
    by evetsnameloc  Go to last post

    Forum:
    Multimedia

  15. Pulseaudio does not autostart properly

    Started by rwman, 06-Apr-2015 07:13
    13.2, d-bus, pulseaudio, startup, systemd
    • Replies: 5
    • Views: 3,870
    Last Post: 06-Apr-2015 12:15
    by gogalthorp  Go to last post

    Forum:
    Multimedia

  16. Vsync and Pulse audio drivers KDE bugs

    Started by dornthomas27, 24-Feb-2015 16:17
    pulseaudio, vertical tearing
    • Replies: 0
    • Views: 305
    Last Post: 24-Feb-2015 16:17
    by dornthomas27  Go to last post

    Forum:
    Hardware

  17. Why OpenSuSE removes pulseaudio package during install?

    Started by ScumCoder, 29-Jan-2015 09:16
    2 Pages
    1 2
    installation, pulseaudio, yast
    • Replies: 14
    • Views: 1,320
    Last Post: 30-Jan-2015 14:13
    by ScumCoder  Go to last post
  18. Unplugging laptop charger disables sound (13.1)

    Started by alvanx, 06-Aug-2014 19:56
    3 Pages
    1 2 3
    audio issues, power saving, pulseaudio, sound system
    • Replies: 21
    • Views: 1,544
    Last Post: 20-Aug-2014 09:45
    by alvanx  Go to last post

    Forum:
    Multimedia

  19. Skype, flash, Pulseaudio not working together

    Started by ZStefan, 02-Aug-2014 17:11
    4.3.0.37, crash, flash, pulseaudio, skype
    • Replies: 7
    • Views: 1,125
    Last Post: 03-Aug-2014 09:31
    by gogalthorp  Go to last post

    Forum:
    Applications

    • Replies: 1
    • Views: 707
    Last Post: 28-Feb-2014 16:04
    by gogalthorp  Go to last post

    Forum:
    Hardware

  20. Unable to change volume

    Started by ervion, 08-Dec-2013 13:57
    alsa, audio, pulseaudio, skype, volume
    • Replies: 3
    • Views: 810
    Last Post: 27-Dec-2013 08:02
    by omhie41  Go to last post

    Forum:
    Applications

    • Replies: 8
    • Views: 1,474
    Last Post: 28-Nov-2013 10:31
    by jdmcdaniel3  Go to last post

    Forum:
    Multimedia

  21. How to downgrading to PulseAudio 3

    Started by DPapadopoulos, 22-Nov-2013 09:32
    2 Pages
    1 2
    audio issues, downgrade, opensuse 13.1, pulseaudio, skype sound
    • Replies: 15
    • Views: 2,749
    Last Post: 14-Jan-2014 20:01
    by navajolo  Go to last post

    Forum:
    Multimedia

Results 1 to 25 of 97
Page 1 of 4 1 2 3 4