Search:

Tag: audio

Page 1 of 8 1 2 3 4

Search: Search took 0.02 seconds.

  1. LEAP 15.1 vlc DVD audio

    Started by nwlord, 11-Oct-2019 15:35
    audio, dvd, vlc
    • Replies: 2
    • Views: 358
    Last Post: 12-Oct-2019 00:48
    by nwlord  Go to last post

    Forum:
    Multimedia

  2. TUMBLEWEED Dolby Surround 4.0 via HDMI output not working

    Started by Tobi_Peter, 05-Oct-2019 10:29
    alsa, audio, hdmi, pulse audio, surround
    • Replies: 6
    • Views: 221
    Last Post: 07-Oct-2019 10:08
    by Tobi_Peter  Go to last post

    Forum:
    Multimedia

  3. LEAP 15.0 Multimedia audio distro

    Started by bartvaes, 04-Jul-2019 12:44
    audio, low-latency, multimedia
    • Replies: 3
    • Views: 338
    Last Post: 08-Jul-2019 02:16
    by bartvaes  Go to last post

    Forum:
    Multimedia

  4. LEAP 15.0 No sound from applications (leap 15.0)

    Started by os_brendan, 06-Feb-2019 23:53
    audio, multimedia
    • Replies: 2
    • Views: 316
    Last Post: 17-Feb-2019 21:24
    by syoung27  Go to last post

    Forum:
    Multimedia

  5. LEAP 15.0 VMware Player15 on Leap 15

    Started by matchpointok, 04-Feb-2019 20:54
    audio, vmware player
    • Replies: 3
    • Views: 341
    Last Post: 06-Feb-2019 21:09
    by matchpointok  Go to last post
  6. TUMBLEWEED Dell Laptop - Audio problem

    Started by faina, 08-Jan-2019 14:51
    audio, dell, laptop, problem
    • Replies: 2
    • Views: 285
    Last Post: 08-Jan-2019 18:02
    by gogalthorp  Go to last post

    Forum:
    Multimedia

  7. TUMBLEWEED Trying record audio with headset but only get noise

    Started by Cerule, 22-Dec-2018 02:53
    audio, headset, microphone, noise
    • Replies: 8
    • Views: 447
    Last Post: 24-Dec-2018 14:50
    by oldcpu  Go to last post

    Forum:
    Multimedia

  8. TUMBLEWEED Audacious is unable to use audio device through ALSA

    Started by MirceaKitsune, 10-Nov-2018 07:48
    alsa, audacious, audio, hardware, sound
    • Replies: 4
    • Views: 586
    Last Post: 11-Nov-2018 08:46
    by MirceaKitsune  Go to last post

    Forum:
    Multimedia

  9. TUMBLEWEED PulseAudio doesn't detect Logitech wireless headphones

    Started by MirceaKitsune, 09-Nov-2018 15:21
    audio, device, hardware, pulseaudio, sound
    • Replies: 3
    • Views: 340
    Last Post: 09-Nov-2018 17:42
    by MirceaKitsune  Go to last post
  10. LEAP 42.3 Some YouTube videos won't play in Chromium ...

    Started by jetojedno, 01-Jul-2018 06:57
    audio, chromium, leap 42.3
    • Replies: 8
    • Views: 1,136
    Last Post: 01-Jul-2018 09:09
    by another_roadrunner  Go to last post

    Forum:
    Applications

  11. LEAP 42.3 How do you set up audio for VM (KVM)?

    Started by Pshemas, 25-Jan-2018 12:16
    audio, kvm, qemu, spice
    • Replies: 3
    • Views: 827
    Last Post: 31-Jan-2018 08:57
    by tsu2  Go to last post
  12. TUMBLEWEED No audio devices after logging out and back in

    Started by MirceaKitsune, 19-Sep-2017 14:43
    audio, boot, device, login, sound
    • Replies: 3
    • Views: 814
    Last Post: 20-Sep-2017 09:10
    by Knurpht  Go to last post
  13. TUMBLEWEED Kdenlive/Openshot audio problem

    Started by viniciusbrbio, 09-Aug-2016 04:40
    audio, kdenlive, openshot, problem
    • Replies: 3
    • Views: 432
    Last Post: 14-Aug-2016 14:39
    by viniciusbrbio  Go to last post
  14. TUMBLEWEED RPG Maker games crash on Wine due to gstreamer

    Started by MirceaKitsune, 25-Jun-2016 07:05
    audio, dll, gstreamer, library, wine
    • Replies: 0
    • Views: 961
    Last Post: 25-Jun-2016 07:05
    by MirceaKitsune  Go to last post

    Forum:
    Games

    • Replies: 1
    • Views: 3,582
    Last Post: 30-Jun-2015 11:01
    by evetsnameloc  Go to last post

    Forum:
    Multimedia

  15. Sound only from headphones on laptop

    Started by colinpendred, 12-May-2015 14:40
    2 Pages
    1 2
    audio, headphones, laptop, lynx point, sound
    • Replies: 19
    • Views: 1,801
    Last Post: 13-May-2015 22:41
    by oldcpu  Go to last post

    Forum:
    Multimedia

  16. Ton zu leise nach letztem Update

    Started by felbre, 21-Apr-2015 07:54
    3 Pages
    1 2 3
    audio, opensuse 13.2 x64
    • Replies: 23
    • Views: 1,465
    Last Post: 23-Apr-2015 02:33
    by Sauerland  Go to last post
  17. No audio from Jack ports

    Started by andrecmoi, 19-Apr-2015 12:34
    2 Pages
    1 2
    audio, gnome
    • Replies: 13
    • Views: 1,254
    Last Post: 20-Apr-2015 09:15
    by andrecmoi  Go to last post

    Forum:
    Hardware

  18. No sound from speakers or headphone port.

    Started by Cake, 05-Apr-2015 20:04
    3 Pages
    1 2 3
    audio, audio drivers, haswell, laptop, xfce
    • Replies: 20
    • Views: 1,949
    Last Post: 13-Apr-2015 06:28
    by Kry  Go to last post

    Forum:
    Hardware

    • Replies: 2
    • Views: 900
    Last Post: 04-Mar-2015 02:36
    by STurtle  Go to last post

    Forum:
    Multimedia

  19. Realtek ALC272 Sound Card Trouble

    Started by kr121, 11-Feb-2015 02:09
    acl, alc272, audio, realtek, sound card
    • Replies: 5
    • Views: 1,285
    Last Post: 11-Feb-2015 03:02
    by kr121  Go to last post

    Forum:
    Hardware

    • Replies: 7
    • Views: 1,496
    Last Post: 06-Jan-2015 10:04
    by johnoshock  Go to last post

    Forum:
    Multimedia

    • Replies: 3
    • Views: 2,332
    Last Post: 17-Nov-2014 07:32
    by wolfi323  Go to last post
  20. NO SOUND!! why no sound? Please help!

    Started by bananapeal, 15-Oct-2014 15:14
    alc892, alsa, audio, realtek, sound
    • Replies: 5
    • Views: 1,039
    Last Post: 20-Oct-2014 11:23
    by hcvv  Go to last post

    Forum:
    Multimedia

    • Replies: 3
    • Views: 2,720
    Last Post: 19-Sep-2014 11:31
    by oldcpu  Go to last post
Results 1 to 25 of 186
Page 1 of 8 1 2 3 4