Search:

Tag: raid

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

    • Replies: 5
    • Views: 210
    Last Post: 10-Sep-2019 08:21
    by ratzi  Go to last post
  1. LEAP 42.3 Disconnect the Raid set

    Started by ComputerSmurf, 20-Jun-2018 14:29
    discconnect, raid
    • Replies: 3
    • Views: 326
    Last Post: 21-Jun-2018 14:44
    by tsu2  Go to last post
  2. LEAP 42.3 Promise SuperTrack EX-8350 RAID card

    Started by geno11x11, 27-Jan-2018 22:34
    ex8350, promise, raid
    • Replies: 0
    • Views: 298
    Last Post: 27-Jan-2018 22:34
    by geno11x11  Go to last post

    Forum:
    Hardware

  3. LEAP 42.3 SSD mirroring

    Started by jetojedno, 04-Oct-2017 05:28
    lvm, raid, ssd
    • Replies: 7
    • Views: 742
    Last Post: 04-Oct-2017 10:16
    by hcvv  Go to last post

    Forum:
    Hardware

  4. old kernel loaded after dist upgrade

    Started by buschmann23, 08-Mar-2017 20:26
    boot, grub, kernel, raid, upgrade
    • Replies: 6
    • Views: 816
    Last Post: 09-Mar-2017 07:57
    by buschmann23  Go to last post
  5. ZFS / RAID / Dual Boot

    Started by HuaiDan, 28-Nov-2015 04:10
    dual boot, raid, zfs
    • Replies: 0
    • Views: 685
    Last Post: 28-Nov-2015 04:10
    by HuaiDan  Go to last post

    Forum:
    Hardware

    • Replies: 4
    • Views: 589
    Last Post: 06-Nov-2015 10:45
    by dcurtisfra  Go to last post

    Forum:
    Hardware

    • Replies: 3
    • Views: 772
    Last Post: 02-Mar-2015 23:57
    by Miuku  Go to last post
    • Replies: 7
    • Views: 4,837
    Last Post: 21-Feb-2015 11:43
    by hanl2  Go to last post
  6. RAID, OS 13.2, new install

    Started by Hans_Linux, 02-Jan-2015 06:56
    13.2 install, grub, raid
    • Replies: 8
    • Views: 2,390
    Last Post: 06-Jan-2015 07:11
    by gogalthorp  Go to last post
    • Replies: 6
    • Views: 1,521
    Last Post: 23-Jan-2015 13:00
    by amadrits  Go to last post
  7. Hardware fail lead to missing os

    Started by kvonlinee, 13-Nov-2014 17:32
    2 Pages
    1 2
    missing os, old hardware, raid, smb, solve
    • Replies: 13
    • Views: 1,553
    Last Post: 03-Dec-2014 09:58
    by kvonlinee  Go to last post

    Forum:
    Hardware

    • Replies: 3
    • Views: 1,203
    Last Post: 02-Oct-2014 08:05
    by tosiara  Go to last post
    • Replies: 1
    • Views: 1,695
    Last Post: 10-May-2014 15:35
    by gogalthorp  Go to last post
    • Replies: 2
    • Views: 880
    Last Post: 24-Mar-2014 03:18
    by robert_munteanu  Go to last post
    • Replies: 3
    • Views: 1,274
    Last Post: 18-Feb-2014 14:26
    by ratzi  Go to last post
  8. New 13.1 Install on RAID1 Fails

    Started by ejboshinski, 03-Dec-2013 11:14
    13.1, boot, fails, raid
    • Replies: 3
    • Views: 1,250
    Last Post: 21-Dec-2013 10:45
    by ejboshinski  Go to last post
  9. Can't boot from Raid backup disk

    Started by kencx, 29-Nov-2013 22:32
    boot, grub2-efi, lvm, raid
    • Replies: 3
    • Views: 1,141
    Last Post: 01-Dec-2013 20:09
    by arvidjaar  Go to last post
  10. Issue with Opensuse 13.1 and RAID discs

    Started by jurgen73, 27-Nov-2013 10:43
    hard drives, raid
    • Replies: 1
    • Views: 1,007
    Last Post: 27-Nov-2013 16:58
    by robin_listas  Go to last post

    Forum:
    Hardware

  11. 12.3 install failure :(

    Started by kencx, 17-Nov-2013 22:17
    install 12.3, lvm, raid
    • Replies: 4
    • Views: 891
    Last Post: 29-Nov-2013 22:40
    by kencx  Go to last post
    • Replies: 2
    • Views: 1,345
    Last Post: 17-May-2014 09:31
    by Karl77  Go to last post

    Forum:
    Hardware

    • Replies: 8
    • Views: 1,118
    Last Post: 23-Feb-2013 07:33
    by caprus  Go to last post
    • Replies: 0
    • Views: 806
    Last Post: 19-Nov-2012 08:04
    by anasu  Go to last post
    • Replies: 1
    • Views: 1,132
    Last Post: 19-Nov-2012 04:40
    by pfeifp  Go to last post
    • Replies: 19
    • Views: 3,581
    Last Post: 02-Sep-2012 18:39
    by kbdeamon  Go to last post
Results 1 to 25 of 108
Page 1 of 5 1 2 3 4