Why is there no libreoffice-qt6 in the repositories?

Hi. On OpenSuse Tumbleweed, why is it still not possible to run libreoffice using the qt6 backend?

It’s been reported. See here:

Bug 1221116 - Enable qt6 VCL plugin building

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.