При установке webyast появляется ошибка ("Could not parse...")

При установке webyast появляется ошибка ("Could not parse line: “/etc/polkit-1/loca…”, см. лог), ничего не нагуглил… HELP!!

alsrv09:~ # zypper install webyast-base
Loading repository data…
Reading installed packages…
Resolving package dependencies…

The following NEW packages are going to be installed:
webyast-base webyast-base-branding-default

2 new packages to install.
Overall download size: 1.1 MiB. After the operation, additional 5.8 MiB will be
used.
Continue? [y/n/?] (y): y
Retrieving package webyast-base-0.3.43-1.1.1.noarch
(1/2), 863.5 KiB ( 4.8 MiB unpacked)
Retrieving: webyast-base-0.3.43-1.1.1.noarch.rpm …[done]
Retrieving package webyast-base-branding-default-0.3.43-1.1.1.noarch
(2/2), 263.5 KiB (956.2 KiB unpacked)
Retrieving: webyast-base-branding-default-0.3.43-1.1.1.noarch.rpm …[done]
(1/2) Installing: webyast-base-0.3.43-1.1.1 …[done]
Additional rpm output:
Could not parse line: “/etc/polkit-1/localauthority/55-webyast.d/org.opensuse.yast.module-manager.import.pkla”
Database is ready
Reloading DBus configuration…
redirecting to systemctl try-restart webyast

(2/2) Installing: webyast-base-branding-default-0.3.43-1.1.1 …[done]
Running: webyast-base-0.3.43-1.1.1-update (webyast-base, /var/adm/update-scripts)
Using rake (0.9.2.2)
Using i18n (0.6.1)
Using multi_json (1.5.0)
Using activesupport (3.2.12)
Using builder (3.0.4)
Using activemodel (3.2.12)
Using erubis (2.7.0)
Using journey (1.0.4)
Using rack (1.4.5)
Using rack-cache (1.2)
Using rack-test (0.6.2)
Using hike (1.2.1)
Using tilt (1.3.3)
Using sprockets (2.2.2)
Using actionpack (3.2.12)
Using mime-types (1.19)
Using polyglot (0.3.3)
Using treetop (1.4.12)
Using mail (2.4.4)
Using actionmailer (3.2.12)
Using arel (3.0.2)
Using tzinfo (0.3.35)
Using activerecord (3.2.12)
Using activeresource (3.2.12)
Using bcrypt-ruby (3.0.1)
Using bundler (1.2.3)
Using cancan (1.6.8)
Using orm_adapter (0.4.0)
Using rack-ssl (1.3.2)
Using rdoc (3.9.5)
Using thor (0.16.0)
Using railties (3.2.12)
Using warden (1.2.1)
Using devise (2.2.3)
Using devise-i18n (0.5.12)
Using devise_unix2_chkpwd_authenticatable (0.4.1)
Using fast_gettext (0.7.0)
Using gettext_i18n_rails (0.7.1)
Using haml (3.1.7)
Using inifile (2.0.2)
Using polkit1 (0.0.3)
Using rails (3.2.12)
Using ruby-dbus (0.7.2)
Using sqlite3 (1.3.6)
Using webyast-rake-tasks (0.3.6)
Your bundle is updated! Use bundle show [gemname] to see where a bundled gem is installed.
/root
redirecting to systemctl try-restart webyast
Running: webyast-base-0.3.43-1.1.1-update (webyast-base, /var/adm/update-[done]
alsrv09:~ # G

marsnv wrote:

> ничего не нагуглил… HELP!!

Схожее с https://bugzilla.novell.com/show_bug.cgi?id=808762

P.S. Никаких ‘HELP’ в названии темы. Решению это не поможет, а
раздражение вызывает.