[security-announce] SUSE-SU-2017:1328-1: important: Security update for rpcbind

SUSE Security Update: Security update for rpcbind ______________________________________________________________________________ Announcement ID: SUSE-SU-2017:1328-1 Rating: important References: #1037559 Cross-References: CVE-2017-8779 Affected Products:…

More…