[security-announce] SUSE-SU-2017:1618-1: critical: Security update for the Linux Kernel

SUSE Security Update: Security update for the Linux Kernel ______________________________________________________________________________ Announcement ID: SUSE-SU-2017:1618-1 Rating: critical References: #1039348 #1042292 Cross-References: CVE-2017-100036…

More…