[security-announce] SUSE-SU-2016:0837-1: important: Security update for samba

SUSE Security Update: Security update for samba ______________________________________________________________________________ Announcement ID: SUSE-SU-2016:0837-1 Rating: important References: #967017 #968222 Cross-References: CVE-2015-7560 Affected Prod…

More…