[security-announce] SUSE-SU-2016:0677-1: important: Security update for postgresql94

SUSE Security Update: Security update for postgresql94 ______________________________________________________________________________ Announcement ID: SUSE-SU-2016:0677-1 Rating: important References: #949669 #949670 #966435 #966436 Cross-References: CVE-…

More…