[security-announce] SUSE-SU-2016:2458-1: important: Security update for openssl

SUSE Security Update: Security update for openssl ______________________________________________________________________________ Announcement ID: SUSE-SU-2016:2458-1 Rating: important References: #979475 #982575 #983249 #993819 #994749 #994844 #995075 #99

More…