[security-announce] SUSE-SU-2016:2387-1: important: Security update for openssl

SUSE Security Update: Security update for openssl ______________________________________________________________________________ Announcement ID: SUSE-SU-2016:2387-1 Rating: important References: #979475 #982575 #982745 #983249 #988591 #990419 #993819 #99

More…