[security-announce] SUSE-SU-2016:1610-1: important: Security update for ImageMagick

SUSE Security Update: Security update for ImageMagick ______________________________________________________________________________ Announcement ID: SUSE-SU-2016:1610-1 Rating: important References: #982178 Cross-References: CVE-2016-5118 Affected Produc…

More…