[security-announce] SUSE-SU-2016:1614-1: important: Security update for GraphicsMagick

SUSE Security Update: Security update for GraphicsMagick ______________________________________________________________________________ Announcement ID: SUSE-SU-2016:1614-1 Rating: important References: #851064 #965574 #982178 Cross-References: CVE-2013-4…

More…