[security-announce] SUSE-SU-2016:0716-1: important: Security update for flash-player

SUSE Security Update: Security update for flash-player ______________________________________________________________________________ Announcement ID: SUSE-SU-2016:0716-1 Rating: important References: #970547 Cross-References: CVE-2016-0960 CVE-2016-0961 …

More…