[security-announce] SUSE-SU-2015:1908-1: important: Security update for xen

SUSE Security Update: Security update for xen ______________________________________________________________________________ Announcement ID: SUSE-SU-2015:1908-1 Rating: important References: #877642 #901488 #907514 #910258 #918984 #923967 #932267 #944463

More…