[security-announce] SUSE-SU-2015:1479-1: important: Security update for xen

SUSE Security Update: Security update for xen ______________________________________________________________________________ Announcement ID: SUSE-SU-2015:1479-1 Rating: important References: #922709 #932996 #935634 #938344 #939709 #939712 Cross-Reference…

More…