[security-announce] SUSE-SU-2015:1519-1: important: Security update for qemu

SUSE Security Update: Security update for qemu ______________________________________________________________________________ Announcement ID: SUSE-SU-2015:1519-1 Rating: important References: #893892 #932267 #932770 Cross-References: CVE-2015-3209 CVE-20…

More…