[security-announce] SUSE-SU-2015:1742-1: important: Security update for flash-player

SUSE Security Update: Security update for flash-player ______________________________________________________________________________ Announcement ID: SUSE-SU-2015:1742-1 Rating: important References: #950169 Cross-References: CVE-2015-5569 CVE-2015-7625 …

More…