[security-announce] SUSE-SU-2015:1255-1: critical: Security update for flash-player

SUSE Security Update: Security update for flash-player ______________________________________________________________________________ Announcement ID: SUSE-SU-2015:1255-1 Rating: critical References: #937752 Cross-References: CVE-2015-5122 CVE-2015-5123 A…

More…