[security-announce] SUSE-SU-2014:0758-1: important: Security update for gnutls

SUSE Security Update: Security update for gnutls ______________________________________________________________________________ Announcement ID: SUSE-SU-2014:0758-1 Rating: important References: #880730 #880910 Cross-References: CVE-2014-3466 Affected Pro…

More…