[security-announce] SUSE-SU-2014:1125-1: important: Security update for glibc

SUSE Security Update: Security update for glibc ______________________________________________________________________________ Announcement ID: SUSE-SU-2014:1125-1 Rating: important References: #888347 #892065 #892073 Cross-References: CVE-2014-5119 Affec…

More…