[security-announce] SUSE-SU-2013:1304-1: critical: Security update for puppet

06-Aug-2013 12:04

SUSE Security Update: Security update for puppet ______________________________________________________________________________ Announcement ID: SUSE-SU-2013:1304-1 Rating: critical References: #825878 Cross-References: CVE-2013-3567 Affected Products: SU…

More…