[security-announce] SUSE-SU-2012:0114-2: important: Security update for IBM Java 1.6.0

[security-announce] SUSE-SU-2012:0114-2: important: Security update for IBM Java 1.6.0
06-Mar-2012 14:08

SUSE Security Update: Security update for IBM Java 1.6.0 ______________________________________________________________________________ Announcement ID: SUSE-SU-2012:0114-2 Rating: important References: #739248 Cross-References: CVE-2011-3389 CVE-2011-351…

More…