[security-announce] SUSE-SU-2011:1140-2: important: Security update for popt

[security-announce] SUSE-SU-2011:1140-2: important: Security update for popt
02-Nov-2011 16:08

SUSE Security Update: Security update for popt ______________________________________________________________________________ Announcement ID: SUSE-SU-2011:1140-2 Rating: important References: #720824 Cross-References: CVE-2011-3378 Affected Products: SUS…

More…