[security-announce] SUSE-SU-2011:1218-1: important: Security update for pam

[security-announce] SUSE-SU-2011:1218-1: important: Security update for pam
04-Nov-2011 08:08

SUSE Security Update: Security update for pam ______________________________________________________________________________ Announcement ID: SUSE-SU-2011:1218-1 Rating: important References: #631802 #724480 Cross-References: CVE-2011-3148 CVE-2011-3149 A…

More…