[security-announce] SUSE-SU-2011:1317-2: important: Security update for jasper

[security-announce] SUSE-SU-2011:1317-2: important: Security update for jasper
14-Dec-2011 12:08

SUSE Security Update: Security update for jasper ______________________________________________________________________________ Announcement ID: SUSE-SU-2011:1317-2 Rating: important References: #725758 Cross-References: CVE-2011-4516 CVE-2011-4517 Affect…

More…