[security-announce] SUSE-SU-2011:0823-1: important: Security update for IBM Java 1.4.2

[security-announce] SUSE-SU-2011:0823-1: important: Security update for IBM Java 1.4.2
21-Jul-2011 21:08

SUSE Security Update: Security update for IBM Java 1.4.2 ______________________________________________________________________________ Announcement ID: SUSE-SU-2011:0823-1 Rating: important References: #704326 Cross-References: CVE-2010-4447 CVE-2010-444…

More…