[security-announce] SUSE-SU-2011:0894-1: critical: Security update for flash-player

[security-announce] SUSE-SU-2011:0894-1: critical: Security update for flash-player
11-Aug-2011 20:08

SUSE Security Update: Security update for flash-player ______________________________________________________________________________ Announcement ID: SUSE-SU-2011:0894-1 Rating: critical References: #711427 Cross-References: CVE-2011-2130 CVE-2011-2134 C…

More…