[security-announce] openSUSE-SU-2020:1856-1: moderate: Security update for virt-bootstrap

openSUSE Security Update: Security update for virt-bootstrap ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1856-1 Rating: moderate References: #1140750 Cross-References: CVE-2019-13314 Aff…

More…