[security-announce] openSUSE-SU-2020:1354-1: moderate: Security update for php7

openSUSE Security Update: Security update for php7 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1354-1 Rating: moderate References: #1173786 #1174010 #1175223 Cross-References: CVE-2020-7…

More…