[security-announce] openSUSE-SU-2020:1416-1: moderate: Security update for openldap2

openSUSE Security Update: Security update for openldap2 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1416-1 Rating: moderate References: #1174154 Cross-References: CVE-2020-15719 Affected…

More…