[security-announce] openSUSE-SU-2020:1452-1: moderate: Security update for libqt4

openSUSE Security Update: Security update for libqt4 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1452-1 Rating: moderate References: #1118595 #1118596 #1118599 #1121214 #1176315 Cross-Re…

More…