[security-announce] openSUSE-SU-2020:0806-1: moderate: Security update for libntlm

openSUSE Security Update: Security update for libntlm ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:0806-1 Rating: moderate References: #1153669 Cross-References: CVE-2019-17455 Affected P…

More…