[security-announce] openSUSE-SU-2020:1190-1: important: Security update for xen

openSUSE Security Update: Security update for xen ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1190-1 Rating: important References: #1172356 #1174543 Affected Products: openSUSE Leap 15.2…

More…