[security-announce] openSUSE-SU-2020:1064-1: important: Security update for webkit2gtk3

openSUSE Security Update: Security update for webkit2gtk3 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1064-1 Rating: important References: #1173998 Cross-References: CVE-2020-13753 CVE-2…

More…