[security-announce] openSUSE-SU-2020:1798-1: important: Security update for sane-backends

openSUSE Security Update: Security update for sane-backends ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1798-1 Rating: important References: #1172524 Cross-References: CVE-2020-12861 CVE…

More…