[security-announce] openSUSE-SU-2020:1056-1: important: Security update for LibVNCServer

openSUSE Security Update: Security update for LibVNCServer ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1056-1 Rating: important References: #1173477 #1173691 #1173694 #1173700 #1173701 #…

More…