[security-announce] openSUSE-SU-2020:1593-1: critical: Security update for dpdk

openSUSE Security Update: Security update for dpdk ______________________________________________________________________________ Announcement ID: openSUSE-SU-2020:1593-1 Rating: critical References: #1176590 Cross-References: CVE-2020-14374 CVE-2020-1437…

More…