[security-announce] openSUSE-SU-2018:0257-1: important: Security update for MozillaThunderbird

openSUSE Security Update: Security update for MozillaThunderbird ______________________________________________________________________________ Announcement ID: openSUSE-SU-2018:0257-1 Rating: important References: #1077291 Cross-References: CVE-2018-5089…

More…