[security-announce] openSUSE-SU-2017:2755-1: important: Security update for wpa_supplicant

openSUSE Security Update: Security update for wpa_supplicant ______________________________________________________________________________ Announcement ID: openSUSE-SU-2017:2755-1 Rating: important References: #1056061 Cross-References: CVE-2017-13078 CV…

More…