[security-announce] openSUSE-SU-2017:0002-1: important: Security update for the Linux Kernel

openSUSE Security Update: Security update for the Linux Kernel ______________________________________________________________________________ Announcement ID: openSUSE-SU-2017:0002-1 Rating: important References: #1013038 #1014943 Cross-References: CVE-20…

More…