[security-announce] openSUSE-SU-2016:0126-1: important: Security update for xen

openSUSE Security Update: Security update for xen ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:0126-1 Rating: important References: #954018 #956408 #956409 #956411 #956592 #956832 #957988

More…