[security-announce] openSUSE-SU-2016:1652-1: important: Security update for vlc

openSUSE Security Update: Security update for vlc ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:1652-1 Rating: important References: #952051 #954980 #984382 Cross-References: CVE-2015-7981…

More…