[security-announce] openSUSE-SU-2016:3086-1: important: Security update for the openSUSE Leap 42.1 k

openSUSE Security Update: Security update for the openSUSE Leap 42.1 kernel. ______________________________________________________________________________ Announcement ID: openSUSE-SU-2016:3086-1 Rating: important References: #1013604 Cross-References: C…

More…